Forum Imprimante

 Oublié Pass?
 Register
Rechercher
Voir: 1637|Réponse: 10

Liaison son sur leadtek TV 2000 xp expert

[Copier lien]

Post sur le : 2015-05-05 14:43:43 |Tout les posts
bonjours,
Qui aurait une solution a mon probleme?
mon pc HP pavilion T747f n'a pas de connecteur de libre
pour brancher la prise son de ma carte TV2000.
Je ne sais s'il y a des raccords speciaux pour le raccordement.
Si ils n'existent pas je ne vois que raccorder par soudures
fil a fil les fils audio qui vont sur la façade du PC.
Qui pourrai m'apporter une solution?
Merci mille fois pour votre aide.
                        A+                           Michel
Réponse

Accessoires Signaler

Post sur le : 2015-05-05 16:39:51 |Tout les posts
Encore merci pour ces précisions, je ne peux pas regarder ce soir, je n'ai pas l'ordi sous la main. Je te tiens au courant. tu parles d'une carte PCI Intel mais sur le Dell Dimension, la carte son est intégrée et il n'y a que 2 ports PCI (occupés par la carte Winfast et une carte avec un connecteur firewire). Aussi, j'ai choisi la carte son intégrée Sound Blaster HD (donc ça m'étonnerait que ce soir l'Intel dont tu parles non?). Et pas de sortie sur un éventuel bout de carte Sound Blaster qui traînerait...
je crois qu'il me reste 2 solutions, comme tu le dis, trafiquer un cable pour atteindre l'entrée mini-jack... u me procurer une carte son (donc avec une entrée) avec port firewire intégré qui remplacerait la carte firewire (eh oui il n'y a que 2 ports PCI disponibles).
Pour la lecture, je reçois les messages à la fois personnellement et sur le forum! A bientôt.
Réponse

Accessoires Signaler

Post sur le : 2015-05-05 17:42:01 |Tout les posts
Bonjour
Je refais mon message car je crois qu'il n'est pas passé.
A priori le son n'est pas sur la CM mais sur une carte PCI
Intel 82801 GB ICH7
Normalement il doit y avoir dessus une prise 4 broches qui correspond a celle de la prise Winfast.
Attention il n'y pas de détrompeur(On peut la mettre dans un sens ou dans l'autre),mais dans un sens on n'a pas de son.
Si il n'y a pas de prise (Ce serait étonnant) il faut faire un cable
de la carte Winfast a l'entré IN sound qui se trouve a l'exterieur du PC.
Autrement demander une aide sur le site Dell/fr
Ne pas oublier apres le branchement de configurer le son de la
carte Winfast (Entré dans le menu Winfast et Audio)
                                  A+ michel
Réponse

Accessoires Signaler

Post sur le : 2015-05-05 19:18:54 |Tout les posts
Bon je craque, il n 'y a donc définitivement pas d'entrée son "cd-in" sur les cartes mères des ordinateurs Delle Dimension 5150... Quelqu'un aurait-il une idée pour faire en sorte de relier une sortie mini-din (4 broches) à une entrée ligne son (mini-jack)???
Réponse

Accessoires Signaler

Post sur le : 2015-05-05 20:24:50 |Tout les posts
Bon, réponse de Dell: "En effet vous ne disposez pas de la prise CD-in car vous disposez d'une carte son integree. Pour relier votre carte tuner TV il vous faut acquerir une carte son supplementaire"
Ca fait plaisir... je précise qu'il existe très bien des cartes mères avec carte son intégrée qui disposent d'une entrée CD-in (indispensable pour des OS inférieurs à Windows XP pour brancher ne serait-ce que le lecteur de CD...)
Bigre.
Réponse

Accessoires Signaler

Post sur le : 2015-05-05 21:50:51 |Tout les posts
Merci beaucoup pour l'info mais j'ai vu le message trop tard, dommage ça m'aurait beaucoup intéressé!!
Mais bon j'ai pris ma décision, je vais souder les fils du câble son avec une prise mini-jack afin de passer par l'entrée ligne...
Réponse

Accessoires Signaler

Post sur le : 2015-05-05 23:23:56 |Tout les posts
Sur E-BAY dans 3 heures fin d'encheres pour carte son
Sound blaster audigy SB 1394.
Pour l'instant a 20,5 e+8 e de port.
Entré in,fireware 1394.
Demander au vendeur si une entrée  son est disponible
sur la carte.
J'espere que la réponse te conviendra.
Tiens moi au courant
               A+                       Michel
Réponse

Accessoires Signaler

Post sur le : 2015-05-06 01:16:43 |Tout les posts
Salut,
OK,je crois que s'est la solution la plus rapide et economique.
                       A+                           michel
Réponse

Accessoires Signaler

Post sur le : 2015-05-06 02:50:26 |Tout les posts
Bonjour!
J'ai exactement le même problème sur un ordinateur Dell Dimension 5150, j'ai fouillé partout sur la carte mère, mais aucune trace d'une quelconque entrée son. De plus, le câble fourni avec la carte tv de Leadtek est court, j'en déduis que l'entrée son de la carte mère devrait être près des connecteurs PCI susceptibles d'accueillir une carte tv, mais où donc brancher ce ch'ti câble??!!
As-tu trouvé une solution à notre problème??
Merci
Réponse

Accessoires Signaler

Post sur le : 2015-05-06 04:27:31 |Tout les posts
Merci pour la réponse!
Entre temps, j'ai cru comprendre qu'il s'agissait de l'entrée CD sur laquelle il fallait que je branche le câbkle audio. Tu confirmes donc.
Le problème est que je confirme à mon grand désarroi qu'il n'y a pas d'entrée connecteur "cd-in" sur la carte mère du Dell Dimension 5150. Dans la notice,il y a d'ailleurs un shéma de la carte mère où figurent les différents ports et entrées et pas "d'entrée cd"... je désépère... n'aurais-je donc jamais de son????
Réponse

Accessoires Signaler

Post sur le : 2015-05-06 06:08:36 |Tout les posts
bonjour,
Oui le probleme est résolu.
Il faut branché la liaison son de la carte vidéo sur une prise
qui se trouve au bord de la carte mere et qui est marqué
"CD" ou "Entrée CD"
Je reste a ta disposition si tu as besoin de renseignements
complementaires.
                           A+                         Michel
Réponse

Accessoires Signaler

Vous devez vous connecter d'abord connect | Register

Contact Us| Archive| Forum Imprimante

GMT+1, 2019-09-20 15:21

Powered by Discuz! 7.2

Release 20121101, © 2001-2019 Forum Imprimante.

Top